「TwiStorm v1.1」でました!!

TwiStormの最新版「TwiStorm v1.1」がリリースされました。Twitter API v1.1に対応しました。今回より認証にOAuthを使用するように変更しましたので、使用する前再度ログインが必要になります。お手数をおかげしますが、よろしくお願いします。


TwiStorm

Comment

  1. M より:

    「TwiStorm」をインストールしたが、ツイッター連携ができない・・・。
    「エラーが発生しました。このページのリクエスト・トークンが無効です。使用済、または期限切れの可能性があります」と・・・。どういうことですか???

    • admin より:

      現在確認中です。原因が判明しだい報告いたします。

      • admin より:

        Twitter側の仕様変更でログインできなくなっていました。

        修正版を本日申請しましたが、審査完了まで最短で一週間ほどかかります。

        ご迷惑をおかけしますが、もうしばらくお待ちください。